底部地量十字星选股公式,请求高手编写一个缩量小阴小阳或者十字星的选股公式,缩量尤其地量更好,定当感谢。

Q1:请求高手编写一个缩量小阴小阳或者十字星的选股公式,缩量尤其地量更好,定当感谢。

A1:=(H-L)/REF(C,1)*100;
A2:=V/HHV(V,10)*100;
A3:=VOL/CAPITAL*100;
A1<2 AND A2<20 AND A3<2 AND A3>0 AND A1>0.5;
{SIGNATURE----------------------------------------------------------
扬搜 yangsou.com }

Q2:请高手编一个选股公式"缩量阴十字星"

C<O AND ABS(C-O)/REF(C,1)*100<0.3 AND H>O AND L<C AND V<MA(V,5)*0.7;

Q3:求同花顺缩量十字星选股公式

同花顺很复杂,我炒股一直是用智能股票预警系统软件,
支持行情,资讯等都是
免费的~~~此软件操作简单,功能齐全,有聊天室和
专家在线指导,具体详细功能请资讯官网,百度搜索
可以到我空间下载任何免费炒股软件

Q4:求通达信地量地价后的红三兵选股公式!!!!!

A1:=V<=LLV(V,60) AND C<=LLV(C,60);
A2:=REF(C,3)<REF(C,2) AND REF(C,2)>REF(O,2);
A3:=REF(C,2)<REF(C,1) AND REF(C,1)>REF(O,1);
A4:=REF(C,1)<C AND C>O;
CON:A1 AND A2 AND A3 AND A4;
{60天的地量地价红三兵,你自己可以改60成其他数字}

Q5:如何使用同花顺问财选股

输入你需要的关键字,比如5天换手率≥10%

Q6:求一个十字星的选股公式!!!

根据题意,选股公式如下:
ABS(C-O)/O>0.001 AND ABS(C-O)/O<0.005 AND H>MAX(C,O) AND L<MIN(C,O);
公式已经测试通过!