如何看懂通达信的抄底指标,请老师帮我把通达信公式中的“抄底”指标出现时做个选股公式,谢谢!

Q1:请老师帮我把通达信公式中的“抄底”指标出现时做个选股公式,谢谢!

D:=MA(CLOSE,80)-MA(CLOSE,10)/3;
AA:CLOSE<D AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3;

Q2:通达信哪个抄底指标公式最准准确

所有指标包括kd macd均线,是根据已有价格计算得出,看指标落后于看价格分析,也就是k线。而价格是根据成交量变化,看k线分析落后看成交量分析,而成交量根据盘面结构变化,看成交量分析慢于看结构分析。
所以只用指标是无法判断买卖点和所谓抄底的,正确的方法要会用比较法则选择主流板块主流股,懂得利用正确的技术分析筹码分析知识来针对不同主力类型的股票用量价,趋势,波浪位置计算合理买卖点,

Q3:求助老师做通达信逃顶抄底指标预警

趋势:=SMA(((CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100),3,1),COLORYELLOW;
判断:=SMA(趋势,3,1),COLORYELLOW;
XG:CROSS(趋势,判断) AND 趋势<80;

Q4:通达信指标选股 选出抄底的股票?

M3:= EMA(CLOSE,3);
M8:= EMA(CLOSE,8);
M13:= EMA(M8,13);
VAR1:=EMA(M13,62);
VAR2:=(CLOSE+HIGH+LOW)/3;
VAR3:=EMA(VAR2,10);
VAR4:=REF(VAR3,1);
VAR5:=(REF(HIGH,1)+REF(LOW,1))/2;
VAR6:=MA(CLOSE,N)+2*STD(CLOSE,N);
VAR7:=REF(CLOSE,1);
VAR8:=SMA(MAX(CLOSE-VAR7,0),N1,1)/SMA(ABS(CLOSE-VAR7),N1,1)*100;
VAR9:=CROSS(N2,VAR8);
VARA:=FILTER(VAR9,4);
VARB:=(2*CLOSE+HIGH+LOW)/4;
VARC:=LLV(LOW,34);
VARD:=HHV(HIGH,34);
VARE:=EMA((VARB-VAR1)/(VAR5-VAR1)*100,7);
VARF:=EMA(0.667*REF(VARE,1)+0.333*VARE,5);
a:=COUNT(CLOSE<REF(CLOSE,1),8)/8>0.6 AND VOL>=1.5*MA(VOL,5) AND COUNT(VARE>=VARF,3) AND REF(LOW,1)=LLV(LOW,120),1,0);
b:=COUNT(CLOSE<REF(CLOSE,1),13)/13>0.6 AND COUNT(VARE>VARF,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND OPEN>REF(CLOSE,1);
VAR10:=MA(CLOSE,80)-MA(CLOSE,10)/3;
D:=CLOSE<VAR10 AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3;
xg:A OR B OR D;
BB:=HHV(HHV(LOW,14),60);
X:=HHV(MA((L+H+C)/3,8),60),COLORFF6600;
试试,因为你没有把N,N1,N2参数写出,所以没试,你自己试试吧。

Q5:通达信特准短线底部抄底和高位逃顶编写成出现特准信号时条件选股公式

都是后指标.直接底60线.顶30线破了出

Q6:求高手把大智慧神秘的逃顶抄底指标oamv活筹指数改成通达信副图指标

无需修改,直接在通达信新建公式即可。源码通用