通达信精准启动指标,通用股票指标真正捕捉庄股启动点是什么?

Q1:通用股票指标真正捕捉庄股启动点是什么?

散户在投资过程中,很容易被庄家套路入坑,那么,如何在合适的时机搭上主力的顺风车,获得一波客观的收益,就要准确的把握主升浪启动点。

主升浪启动点一般出现在主力在相对低位进行洗盘、震仓、试盘等之后,选择大盘好的情况下进行主浪行情,经过实战经验总结,股价在年线之上的就是牛股;一只股票吸筹完毕,在升盘的过程中一边震仓加仓,在过了年线之后走完第一浪,之后的回落调整走完第二浪,在做的过程中,一浪的幅度不会太高,经过一系列的震仓洗盘之后,第三浪才是最合适的时机,主力会借机拉升,股价突然飙升起来,第三段正是黄金阶段。

主升浪启动点一般出现在主力在相对低位进行洗盘、震仓、试盘等之后,选择大盘好的情况下进行主浪行情,经过实战经验总结,股价在年线之上的就是牛股;一只股票吸筹完毕,在升盘的过程中一边震仓加仓,在过了年线之后走完第一浪,之后的回落调整走完第二浪,在做的过程中,一浪的幅度不会太高,经过一系列的震仓洗盘之后,第三浪才是最合适的时机,主力会借机拉升,股价突然飙升起来,第三段正是黄金阶段。

DRAWKLINE(H,O,L,C);ZT:=REF(C,1)*1.1-C<0.01
AND
H=C;{涨停}高位:COST(99.9),COLORBROWN;主力底仓:COST(1),COLORWHITE,LINICK2;上突破:=高位>REF(高位,1)
AND
REF(高位,1)<=REF(高位,2);下突破:=高位<=REF(高位,1)
AND
REF(高位,1)>REF(高位,2);高点:DRAWLINE(上突破,REF(高位,1),REF(上突破,1),REF(REF(高位,1),1),1)COLORRED,
LINICK2;前高:DRAWLINE(下突破,高位,REF(下突破,1),REF(高位,1),1)COLORWHITE,
LINICK2;龙头启动:=CROSS(C,高点)
OR
CROSS(C,前高)
AND
ZT;突破:=CROSS(C,前高);DRAWTEXT(龙头启动,L,'↖龙头启动'),COLORGREEN;DRAWTEXT(突破,H,'★'),COLORYELLOW;

选股公式:

多:=EMA(WINNER(C)*70,3);

空:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3);

XG:CROSS(多,空);

Q2:通达信精准顶底主图指标公式如何使用

你好 各个软件所用函数不一样 请问你用的哪个呢?另需要把 书中所表述告诉我 才行=====实在不好意思 我只能根据他书中的意思 自己猜测了一个 编出来后 感觉是个反指标另外 感觉(5,10)效果不好 自己换成了(12,9)你可以在改过来通达信公式:V1:=EMA(EMA(VOL,12),12);VOL1:(V1-REF(V1,1))/REF(V1,1)*100;MVOL:MA(VOL1,9);

Q3:通达信怎样设置启动点A数值为1

任选一股,打开鼠标右键,进入主图指标,点击MA2均线,在右边的空隔处填入均线日期,一般都是5.10.20.30.60.120.250.然后按确定即可.

Q4:通达信超精准买逃主图指标公式怎么用

将指标拷贝到公式里,一条公式代表一条线,看一下备注。

Q5:哪位大侠可以提供一个有买点和卖的通达信股票指标公式{准确率高一点的}


是不是这种?

Q6:求一个通达信的在牛市里面很准的无未来函数的短线买点指标

{ok.奉献一个很准的无未来函数的短线买点指标给楼主}
O1:(SUM(EMA((CLOSE+LOW)/2,1)/3,3)),COLOR00FFFF,LINICK1;
O2:EMA(O1,3),COLORFF00FF,LINICK1;
O3:EMA(O2,3),COLOR00FF00,LINICK1;
AAA:=CROSS(O1,O2) AND CROSS(O2,O3) AND CROSS(O1,O3),LINICK1;
DRAWICON(AAA,O1*0.95,17);
MMM:=MA(CLOSE,20);
PEAK1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
VAR2:=REF(PEAK1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR3:=REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR4:=REF(VAR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR5:=REF(VAR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR6:=REF(VAR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR7:=REF(VAR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR8:=REF(VAR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR9:=REF(VAR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VARA:=REF(VAR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VARB:=REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VARC:=REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VARD:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);
VARE:=REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VARF:=REF(VARE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR10:=REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR11:=REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR12:=REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR13:=REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR14:=REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR15:=REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR16:=REF(VAR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR17:=REF(VAR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR18:=REF(VAR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR19:=REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR
VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1) AND PEAK1;
VAR1A:=REF(PEAK1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR
VAR8 OR VAR9 OR VARA OR VARB OR VARC,1) AND VARD;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),3.2,0),COLORFF3300;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),2.7,0),COLORFF5500;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),2.1,0),COLORFF7700;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),1.5,0),COLORFF9900;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),0.9,0),COLORFFBB00;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),0.3,0),COLORFFDD00;
DRAWICON(FILTER(VAR19=1,5),LOW*0.995,9);{通达信只要把最后的数字8改成自己喜欢的图形对应的数字}
DRAWICON(FILTER(VAR1A=1,5),HIGH*1.008,0);{通达信只要把最后的数字5改成自己喜欢的图形对应的数字}
DRAWICON(FILTER(VAR1A=1,5),HIGH*1.03,15);{通达信只要把最后的数字3改成自己喜欢的图形对应的数字};

上一篇:002421每股收益 下一篇:深装总股吧